Security Advisories für NetBSD

Es gibt 2 Sicherheitsmitteilung für NetBSD:
SA2014-001: Buffer overflow in libXfont
SA2014-002: ntpd used as DDoS amplifier

Die Kommentarfunktion ist geschlossen.